problema con la página.

Foro de charla general sobre la guitarra clásica.
Reglas del Foro
Reglas y modalidades de participacion del foro.
Foro de charla general sobre la guitarra clásica. Los moderadores del foro eliminarán los mensajes que pidan u ofrezcan copias de partituras protegidas por derechos de autor.
Avatar de Usuario
Elías López Cruz
Alumno de los cursos en linea
Mensajes: 523
Registrado: Jue May 13, 2010 4:43 pm
Ubicación: Puebla, México

problema con la página.

Mensaje por Elías López Cruz » Vie Mar 03, 2017 3:42 am

Aparentemente hay un problema con la página. Se ve todo revuelto y con el símbolo de la página repetido a todo lo largo de la misma. :(
Guitarras: La Valenciana (1976), Tres Pinos (SCG-E112 2007), "Sergio Mercado" 2011 plantilla Ramírez, La Valenciana (1987), Arturo Hernández Jiménez (2014) plantilla Hauser, Karina Mendoza (2016) Fleta réplica.

Avatar de Usuario
JoseMaldi
Moderador
Moderador
Mensajes: 1080
Registrado: Jue Ene 06, 2011 9:36 am
Ubicación: Sevilla - España

Re: problema con la página.

Mensaje por JoseMaldi » Vie Mar 03, 2017 6:47 am

En efecto, parece ser que hay quienes tienen problemas. Yo los tuve, pero hace días que todo me funciona correctamente. ¿Qué sistema operativo y navegador tienes? El mio es Windows 10 y Firefox
José
"El estudio y, en general, la búsqueda de la verdad y la belleza conforman un área donde podemos seguir siendo niños toda la vida" (Albert Einstein)

Avatar de Usuario
Elías López Cruz
Alumno de los cursos en linea
Mensajes: 523
Registrado: Jue May 13, 2010 4:43 pm
Ubicación: Puebla, México

Re: problema con la página.

Mensaje por Elías López Cruz » Sab Mar 04, 2017 2:10 am

JoseMaldi escribió:
Vie Mar 03, 2017 6:47 am
En efecto, parece ser que hay quienes tienen problemas. Yo los tuve, pero hace días que todo me funciona correctamente. ¿Qué sistema operativo y navegador tienes? El mio es Windows 10 y Firefox
José
Hola! El mío es windows vista y el navegador es Google normal. No habia tenido problemas hasta ayer que me apareció como hoy también. De todos modos consigo entrar a algunos de los apartados y ya se ve bien. :)
Guitarras: La Valenciana (1976), Tres Pinos (SCG-E112 2007), "Sergio Mercado" 2011 plantilla Ramírez, La Valenciana (1987), Arturo Hernández Jiménez (2014) plantilla Hauser, Karina Mendoza (2016) Fleta réplica.

Salvador A. González
Alumno de los cursos en linea
Mensajes: 307
Registrado: Mié Ene 22, 2014 4:42 pm

Re: problema con la página.

Mensaje por Salvador A. González » Dom Mar 05, 2017 8:10 am

Pues a mí me han vuelto a aparecer los problemas: iPad última versión. Tengo que comprobar si me han vuelto a aparecer en el iMac Aparecen también los menús desplegados y ocultan casi toda la pantalla

Avatar de Usuario
Ismael González Haro
Moderador
Moderador
Mensajes: 966
Registrado: Mié Sep 22, 2010 9:16 pm
Ubicación: Madrid, España

Re: problema con la página.

Mensaje por Ismael González Haro » Dom Mar 05, 2017 9:28 am

Salvador A. González escribió:
Dom Mar 05, 2017 8:10 am
Pues a mí me han vuelto a aparecer los problemas: iPad última versión. Tengo que comprobar si me han vuelto a aparecer en el iMac Aparecen también los menús desplegados y ocultan casi toda la pantalla
Buenas Salvador, con borrar el historial de navegación y actualizar la página debería ser suficiente.
Canal en YouTube: https://www.youtube.com/user/LICORPOLLO
---
Admira Juanita
Marizápalos 2015 Pino-Abeto (Luthier: Ángel Benito Aguado)

Salvador A. González
Alumno de los cursos en linea
Mensajes: 307
Registrado: Mié Ene 22, 2014 4:42 pm

Re: problema con la página.

Mensaje por Salvador A. González » Dom Mar 05, 2017 10:04 pm

Gracias. Voy a probar

Salvador A. González
Alumno de los cursos en linea
Mensajes: 307
Registrado: Mié Ene 22, 2014 4:42 pm

Re: problema con la página.

Mensaje por Salvador A. González » Dom Mar 05, 2017 10:24 pm

No sé si habrá alternativa, pero aparentemente tendría que borrar toda la historia de navegación de todos los sitios visitados o al menos yo no conozco como hacerlo de forma individual

Avatar de Usuario
JoseMaldi
Moderador
Moderador
Mensajes: 1080
Registrado: Jue Ene 06, 2011 9:36 am
Ubicación: Sevilla - España

Re: problema con la página.

Mensaje por JoseMaldi » Lun Mar 06, 2017 6:41 am

Intenta borrar las cookies nada más. ¡A ver si es eso!
"El estudio y, en general, la búsqueda de la verdad y la belleza conforman un área donde podemos seguir siendo niños toda la vida" (Albert Einstein)

Salvador A. González
Alumno de los cursos en linea
Mensajes: 307
Registrado: Mié Ene 22, 2014 4:42 pm

Re: problema con la página.

Mensaje por Salvador A. González » Lun Mar 06, 2017 10:53 am

es raro: ahora sólo pasa en el iPad. En el iMac no he hecho nada, y ahora funciona. En el iPad he borrado cookies y nada. Bueno, coo es solo en el iPad.....a esperar que se arregle sólo

Gracias por vuestras respuestas.

S.

Avatar de Usuario
cad
Mensajes: 302
Registrado: Mar Jul 23, 2013 12:55 pm
Ubicación: City Bell/Buenos Aires - Argentina

Re: problema con la página.

Mensaje por cad » Sab Abr 01, 2017 1:09 am

Salvador A. González escribió:
Dom Mar 05, 2017 10:24 pm
No sé si habrá alternativa, pero aparentemente tendría que borrar toda la historia de navegación de todos los sitios visitados o al menos yo no conozco como hacerlo de forma individual
Hola Salvador, si te fijas al pié de página hay una herramienta que dice "borrar todas las cookies". Ésta te permite borrar sólo las de este sitio y te evitará algunos trastornos con otras páginas que visitas regularmente.
Yo no he tenido problemas usando Windows 7 Ultimate y google.
Espero sea de utilidad.
Saludos.
PD: adjunto captura de parte pertinente de pantalla.

Imagen
No tiene los permisos requeridos para ver los archivos adjuntos a este mensaje.
Claudio A. de Andrea.-

Salvador A. González
Alumno de los cursos en linea
Mensajes: 307
Registrado: Mié Ene 22, 2014 4:42 pm

Re: problema con la página.

Mensaje por Salvador A. González » Sab Abr 01, 2017 6:27 pm

Gracias por tu interés y por tu trabajo para señalarme una solución. No he tenido que ponerla en práctica porque desde hace alrededor de 1 semana ha desaparecido el problema por sí sólo.

Saludos


S.

Volver a “Plaza pública”

¿Quién está conectado?

Usuarios navegando por este Foro: CommonCrawl [Bot], Manuel Garrido y 10 invitados